Vuln: IBM Maximo Asset Management CVE-2016-9976 Unspecified Remote Code Execution Vulnerability

Vulnerable:

IBM Tivoli Service Request Manager –

IBM Tivoli Integration Composer 0

IBM Tivoli Change And Configuration Management Database 0

IBM Tivoli Asset Management for IT 0

IBM SmartCloud Control Desk 0

IBM Maximo for Utilities 0

IBM Maximo for Transportation 0

IBM Maximo for Oil and Gas 0

IBM Maximo for Nuclear Power 0

IBM Maximo for Life Sciences 0

IBM Maximo for Government 0

IBM Maximo for Aviation 0

IBM Maximo Asset Management Essentials 7.5

IBM Maximo Asset Management Essentials 7.1

IBM Maximo Asset Management 7.6

IBM Maximo Asset Management 7.5

IBM Maximo Asset Management 7.1

IBM Control Desk 0

Source: SecurityFocus Vulnerabilities @ May 4, 2017 at 04:07PM

0
Share