Vuln: Google Android Qualcomm Networking Driver CVE-2016-5868 Privilege Escalation Vulnerability

Google Android Qualcomm Networking Driver CVE-2016-5868 Privilege Escalation Vulnerability

Bugtraq ID: 98197
Class: Unknown
CVE:

CVE-2016-5868

Remote: Yes
Local: No
Published: May 01 2017 12:00AM
Updated: May 04 2017 06:06PM
Credit: The vendor reported this issue.
Vulnerable:

Google Pixel XL 0

Google Pixel 0

Google Nexus 5X

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ May 4, 2017 at 01:59PM

0
Share