Vuln: Cisco Wide Area Application Services CVE-2017-6628 Remote Denial of Service Vulnerability

Cisco Wide Area Application Services CVE-2017-6628 Remote Denial of Service Vulnerability

Bugtraq ID: 98294
Class: Input Validation Error
CVE:

CVE-2017-6628

Remote: Yes
Local: No
Published: May 03 2017 12:00AM
Updated: May 03 2017 12:00AM
Credit: Cisco
Vulnerable:

Cisco Wide Area Application Services (WAAS) 6.3(1)

Cisco Wide Area Application Services (WAAS) 6.2(3a)

Not Vulnerable:

Cisco Wide Area Application Services (WAAS) 6.3(0.101)

Cisco Wide Area Application Services (WAAS) 6.2(3b)22

Cisco Wide Area Application Services (WAAS) 6.2(3b)21

Cisco Wide Area Application Services (WAAS) 6.2(3b)13

Cisco Wide Area Application Services (WAAS) 6.2(3.19)

Source: SecurityFocus Vulnerabilities @ May 4, 2017 at 07:59AM

0
Share