Vuln: Cisco IOS XR Software CVE-2017-3876 Denial of Service Vulnerability

Cisco IOS XR Software CVE-2017-3876 Denial of Service Vulnerability

Bugtraq ID: 98284
Class: Failure to Handle Exceptional Conditions
CVE:

CVE-2017-3876

Remote: Yes
Local: No
Published: May 03 2017 12:00AM
Updated: May 03 2017 12:00AM
Credit: Cisco
Vulnerable:

Cisco IOS XR Software 6.1.1

Not Vulnerable:

Cisco IOS XR Software 6.1.2

Source: SecurityFocus Vulnerabilities @ May 3, 2017 at 04:58PM

0
Share