Vuln: Google Android Qualcomm Sound Driver CVE-2017-0607 Privilege Escalation Vulnerability

Google Android Qualcomm Sound Driver CVE-2017-0607 Privilege Escalation Vulnerability

Bugtraq ID: 98171
Class: Unknown
CVE:

CVE-2017-0607

Remote: Yes
Local: No
Published: May 01 2017 12:00AM
Updated: May 03 2017 09:06AM
Credit: The vendor reported this issue.
Vulnerable:

Google Pixel XL 0

Google Pixel 0

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ May 3, 2017 at 05:01AM

0
Share