Vuln: Cisco Unity Connection CVE-2017-6629 Unauthorized Access Vulnerability

Cisco Unity Connection CVE-2017-6629 Unauthorized Access Vulnerability

Bugtraq ID: 98286
Class: Configuration Error
CVE:

CVE-2017-6629

Remote: Yes
Local: No
Published: May 03 2017 12:00AM
Updated: May 03 2017 08:11PM
Credit: Cisco
Vulnerable:

Cisco Unity Connection 0

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ May 3, 2017 at 04:02PM

0
Share