Vuln: Oracle MySQL Server CVE-2017-3467 Remote Security Vulnerability

Vulnerable:

Oracle Mysql 5.7.17

Oracle Mysql 5.7.16

Oracle Mysql 5.7.15

Oracle Mysql 5.7.14

Oracle Mysql 5.7.13

Oracle Mysql 5.7.12

Oracle Mysql 5.7.9

Oracle Mysql 5.7.8

Oracle Mysql 5.7.7

Oracle Mysql 5.7.6

Oracle Mysql 5.7.5

Oracle Mysql 5.7.4

Oracle Mysql 5.7.3

Oracle Mysql 5.7.2

Oracle Mysql 5.7.11

Oracle Mysql 5.7.10

Source: SecurityFocus Vulnerabilities @ May 1, 2017 at 11:37PM

0
Share