Vuln: Wireshark Netscaler File Parser ‘netscaler.c’ Denial of Service Vulnerability

Vulnerable:

Wireshark Wireshark 2.2.4

Wireshark Wireshark 2.2.3

Wireshark Wireshark 2.2.2

Wireshark Wireshark 2.2

Wireshark Wireshark 2.0.10

Wireshark Wireshark 2.0.9

Wireshark Wireshark 2.0.8

Wireshark Wireshark 2.0.7

Wireshark Wireshark 2.0.6

Wireshark Wireshark 2.0.5

Wireshark Wireshark 2.0.3

Wireshark Wireshark 2.0.2

Wireshark Wireshark 2.0.4

Wireshark Wireshark 2.0.1

Wireshark Wireshark 2.0.0

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 06:18AM

0
Share