Vuln: SysGauge CVE-2017-6416 Buffer Overflow Vulnerability

SysGauge CVE-2017-6416 Buffer Overflow Vulnerability

Bugtraq ID: 96568
Class: Boundary Condition Error
CVE:

CVE-2017-6416

Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 05 2017 12:00AM
Credit: Peter Baris.
Vulnerable:

SysGauge SysGauge 1.5.18

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 08:12AM

0