Vuln: Symantec Endpoint Protection CVE-2016-9094 Local Command Injection Vulnerability

Vulnerable:

Symantec Endpoint Protection 14.0

Symantec Endpoint Protection 12.1 RU6 MP6

Symantec Endpoint Protection 12.1 RU6

Symantec Endpoint Protection 12.1 RU3

Symantec Endpoint Protection 12.1 RU2

Symantec Endpoint Protection 12.1 RU1

Symantec Endpoint Protection 12.1 MP1

Symantec Endpoint Protection 12.1 MP5

Symantec Endpoint Protection 12.1

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 02:05PM

0
Share