Vuln: phpipam CVE-2017-6481 Multiple Cross Site Scripting Vulnerabilities

phpipam CVE-2017-6481 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96573
Class: Input Validation Error
CVE:

CVE-2017-6481

Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 05 2017 12:00AM
Credit: Haojun Hou in ADLab of Venustech
Vulnerable:

phpipam phpipam 1.2

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 09:29AM

0