Vuln: OpenEMR CVE-2017-6482 Multiple Cross Site Scripting Vulnerabilities

OpenEMR CVE-2017-6482 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96576
Class: Input Validation Error
CVE:

CVE-2017-6482

Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 06 2017 03:08PM
Credit: Haojun Hou in ADLab of Venustech
Vulnerable:

Open-Emr Openemr 5.0.0

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 09:29AM

0
Share