Vuln: MaNGOSWebV4 CVE-2017-6478 Cross Site Scripting Vulnerability

MaNGOSWebV4 CVE-2017-6478 Cross Site Scripting Vulnerability

Bugtraq ID: 96584
Class: Input Validation Error
CVE:

CVE-2017-6478

Remote: Yes
Local: No
Published: Mar 06 2017 12:00AM
Updated: Mar 06 2017 05:07PM
Credit: The vendor reported this issue.
Vulnerable:

paintballrefjosh MaNGOSWebV4 0

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 11:10AM

0