Vuln: EPESI CVE-2017-6487 Multiple Cross Site Scripting Vulnerabilities

EPESI CVE-2017-6487 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96586
Class: Input Validation Error
CVE:

CVE-2017-6487

Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 06 2017 05:07PM
Credit: Haojun Hou in ADLab of Venustech
Vulnerable:

EPESI EPESI 1.8.1.1

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 11:10AM

0