Vuln: Dotclear CVE-2017-6446 Multiple Cross Site Scripting Vulnerabilities

Dotclear CVE-2017-6446 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96575
Class: Input Validation Error
CVE:

CVE-2017-6446

Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 06 2017 05:07PM
Credit: Janes.
Vulnerable:

Dotclear Dotclear 2.11.2

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 11:10AM

0
Share