Vuln: ATutor CVE-2017-6483 Multiple Cross Site Scripting Vulnerabilities

ATutor CVE-2017-6483 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96578
Class: Input Validation Error
CVE:

CVE-2017-6483

Remote: Yes
Local: No
Published: Mar 05 2017 12:00AM
Updated: Mar 06 2017 04:08PM
Credit: bestshow.
Vulnerable:

ATutor ATutor 2.2.2

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 6, 2017 at 10:29AM

0