Vuln: OpenEMR CVE-2017-6394 Multiple Cross Site Scripting Vulnerabilities

OpenEMR CVE-2017-6394 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 96539
Class: Input Validation Error
CVE:

CVE-2017-6394

Remote: Yes
Local: No
Published: Mar 02 2017 12:00AM
Updated: Mar 03 2017 11:08AM
Credit: Haojun Hou in ADLab of Venustech
Vulnerable:

Open-Emr Openemr 5.0.1-dev

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ March 3, 2017 at 05:00AM

0
Share