Vuln: IBM Development Package for Apache Spark CVE-2016-4970 Denial of Service Vulnerability

IBM Development Package for Apache Spark CVE-2016-4970 Denial of Service Vulnerability

Bugtraq ID: 96540
Class: Unknown
CVE:

CVE-2016-4970

Remote: Yes
Local: No
Published: Feb 28 2017 12:00AM
Updated: Mar 03 2017 12:10PM
Credit: IBM.
Vulnerable:

IBM Development Package for Apache Spark 2.0

IBM Development Package for Apache Spark 1

Not Vulnerable:

IBM Development Package for Apache Spark 2.1.0.0

Source: SecurityFocus Vulnerabilities @ March 3, 2017 at 06:06AM

0
Share