Vuln: IBM InfoSphere BigInsights CVE-2016-2992 Unspecified Cross Site Scripting Vulnerability

IBM InfoSphere BigInsights CVE-2016-2992 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 95979
Class: Input Validation Error
CVE:

CVE-2016-2992

Remote: Yes
Local: No
Published: Feb 03 2017 12:00AM
Updated: Feb 22 2017 11:02PM
Credit: Fortinet’s FortiGuard Labs.
Vulnerable:

IBM InfoSphere BigInsights 4.2

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ February 28, 2017 at 10:12AM

0
Share