Vuln: Zimbra Collaboration Suite CVE-2016-3411 Unspecified Cross-Site Scripting Vulnerability

Vulnerable:

Zimbra Zimbra Collaboration Suite 6.0.16

Zimbra Zimbra Collaboration Suite 6.0.15

Zimbra Zimbra Collaboration Suite 6.0.14

Zimbra Zimbra Collaboration Suite 6.0

Zimbra Zimbra Collaboration Suite 4.5.10

Zimbra Zimbra Collaboration Suite 4.5.6

Zimbra Zimbra Collaboration Suite 4.0.3

Zimbra Zimbra Collaboration Suite 7.0

Zimbra Zimbra Collaboration Suite 6.0.9

Zimbra Zimbra Collaboration Suite 6.0.8

Zimbra Zimbra Collaboration Suite 6.0.7

Zimbra Zimbra Collaboration Suite 6.0.6

Zimbra Zimbra Collaboration Suite 6.0.5

Zimbra Zimbra Collaboration Suite 6.0.4

Zimbra Zimbra Collaboration Suite 6.0.3

Zimbra Zimbra Collaboration Suite 6.0.2

Zimbra Zimbra Collaboration Suite 6.0.13

Zimbra Zimbra Collaboration Suite 6.0.12

Zimbra Zimbra Collaboration Suite 6.0.10

Zimbra Zimbra Collaboration Suite 6.0.1

Source: SecurityFocus Vulnerabilities @ January 31, 2017 at 02:55PM

0
Share