Vuln: Multiple Lenovo Products CVE-2016-8224 Local Privilege Escalation Vulnerability

Multiple Lenovo Products CVE-2016-8224 Local Privilege Escalation Vulnerability

Bugtraq ID: 94595
Class: Configuration Error
CVE:

CVE-2016-8224

Remote: No
Local: Yes
Published: Nov 30 2016 12:00AM
Updated: Nov 30 2016 06:02PM
Credit: Alexander Ermolov from Digital Security ltd.
Vulnerable:

Lenovo ThinkServer 0

Lenovo Notebook 0

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ November 30, 2016 at 12:04PM

0
Share