Vuln: Zurb Foundation tooltip Plugin ‘foundation.tooltip.js’ Cross Site Scripting Vulnerability

Zurb Foundation tooltip Plugin ‘foundation.tooltip.js’ Cross Site Scripting Vulnerability

Bugtraq ID: 94580
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 29 2016 12:00AM
Updated: Nov 29 2016 12:00AM
Credit: Winni Neessen.
Vulnerable:

Zurb Foundation 5.5.3

Zurb Foundation 5.5.1

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ November 29, 2016 at 12:05PM

0
Share