Vuln: WordPress Image Gallery Plugin HTML Injection Vulnerability

WordPress Image Gallery Plugin HTML Injection Vulnerability

Bugtraq ID: 94565
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 28 2016 12:00AM
Updated: Nov 28 2016 09:01PM
Credit: Securify B.V
Vulnerable:

WordPress Image Gallery 1.9.65

Not Vulnerable:

WordPress Image Gallery 2.0.6

Source: SecurityFocus Vulnerabilities @ November 28, 2016 at 03:05PM

0
Share