Vuln: WordPress Dukapress Plugin ‘dukapress/download.php’ SQL Injection Vulnerability

WordPress Dukapress Plugin ‘dukapress/download.php’ SQL Injection Vulnerability

Bugtraq ID: 94567
Class: Input Validation Error
CVE:

CVE-2015-1000011

Remote: Yes
Local: No
Published: Apr 08 2015 12:00AM
Updated: Nov 28 2016 09:01PM
Credit: Larry W. Cashdollar, @_larry0
Vulnerable:

dukapress_project Dukapress 2.5.9

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ November 28, 2016 at 03:05PM

0
Share