Vuln: QEMU ‘hw/9pfs/9p.c’ Denial of Service Vulnerability

QEMU ‘hw/9pfs/9p.c’ Denial of Service Vulnerability

Bugtraq ID: 93962
Class: Failure to Handle Exceptional Conditions
CVE:

CVE-2016-9102

Remote: Yes
Local: No
Published: Oct 28 2016 12:00AM
Updated: Nov 29 2016 02:01AM
Credit: Li Qiang of 360.cn Inc.
Vulnerable:

SuSE Linux Enterprise Server 11 SP4

QEMU QEMU 0

Not Vulnerable:

Source: SecurityFocus Vulnerabilities @ November 29, 2016 at 10:03AM

0
Share