Vuln: IBM Cloud Orchestrator CVE-2016-0202 Local Information Disclosure Vulnerability

IBM Cloud Orchestrator CVE-2016-0202 Local Information Disclosure Vulnerability

Bugtraq ID: 94578
Class: Design Error
CVE:

CVE-2016-0202

Remote: No
Local: Yes
Published: Nov 21 2016 12:00AM
Updated: Nov 29 2016 03:03PM
Credit: The vendor reported this issue.
Vulnerable:

IBM Cloud Orchestrator 2.4.0.3

IBM Cloud Orchestrator 2.4.0.2

IBM Cloud Orchestrator 2.4.0.1

IBM Cloud Orchestrator 2.4

IBM Cloud Orchestrator 2.3.0.1

IBM Cloud Orchestrator 2.3

Not Vulnerable:

IBM Cloud Orchestrator 2.4.0.4

Source: SecurityFocus Vulnerabilities @ November 29, 2016 at 09:00AM

0
Share