Vuln: IBM iNotes CVE-2016-0282 Cross Site Scripting Vulnerability

Vulnerable:

IBM Lotus iNotes 8.5.3 2

IBM Lotus iNotes 8.5.3 1

IBM Lotus iNotes 8.5.3

IBM Lotus iNotes 8.5.2

IBM Lotus iNotes 8.5.1 2

IBM Lotus iNotes 8.5.1

IBM Lotus iNotes 8.5 1

IBM Lotus iNotes 8.5.3.5

IBM Lotus iNotes 8.5.3.4

IBM Lotus iNotes 8.5.3.3

IBM Lotus iNotes 8.5.3.0

IBM Lotus iNotes 8.5.2.3

IBM Lotus iNotes 8.5.2.2

IBM Lotus iNotes 8.5.2.1

IBM Lotus iNotes 8.5.2.0

IBM Lotus iNotes 8.5.1.5

IBM Lotus iNotes 8.5.1.4

IBM Lotus iNotes 8.5.1.3

IBM Lotus iNotes 8.5.1.1

IBM Lotus iNotes 8.5.0.0

Source: SecurityFocus Vulnerabilities @ November 28, 2016 at 10:06AM

0
Share